This program requires PHP v5.5.0 or greater. You have PHP v5.4.43 installed.
Please ask your server adminstrator to upgrade PHP to a newer version.